Yahoo奇摩知識+ 將於 2021 年 5 月 4 日 (美國東部時間) 終止服務。自 2021 年 4 月 20 日 (美國東部時間) 起,Yahoo奇摩知識+ 網站將會轉為唯讀模式。其他 Yahoo奇摩產品與服務或您的 Yahoo奇摩帳號都不會受影響。如需關於 Yahoo奇摩知識+ 停止服務以及下載您個人資料的資訊,請參閱說明網頁。

匿名使用者
匿名使用者 發問時間: 電腦與網際網路網際網路其他:網際網路 · 2 0 年前

無法瀏覽網業

我有些搜尋到的網業下面會說:

抱歉,您的瀏覽器不支援Javascript,請使用IE6.0或Netscape7.1以上以順利瀏覽

請問這是什麼意思??

要如何處理?

2 個解答

評分
  • ?
    Lv 6
    2 0 年前
    最佳解答

    這就是說~你目前電腦裡所用的瀏覽器(IE)是舊版的~不援Javascript這個新的語法,無法執行~自然會跳出訊息,告訴妳要去更新,才能順利執行~怎麼處理?其實更新IE(瀏覽器)就可以了~而IE更新可以去下面的網址看看~http://www.microsoft.com/taiwan/products/ie/%E5%B8...

  • 2 0 年前

    抱歉,您的瀏覽器不支援Javascript,請使用IE6.0或Netscape7.1以上以順利瀏覽

    請問這是什麼意思??

    ANS:表示目前使用的瀏覽器版本過於老舊

    要如何處理?

    ANS:更新,或著安裝新的瀏覽器

還有問題?馬上發問,尋求解答。