Yahoo奇摩知識+將於 2021 年 5 月 4 日 (美國東部時間) 終止服務。自 2021 年 4 月 20 日 (美國東部時間) 起,Yahoo奇摩知識+服務將會轉為唯讀模式。其他Yahoo奇摩產品與服務或您的Yahoo奇摩帳號都不會受影響。如需關於Yahoo奇摩知識+ 停止服務以及下載您個人資料的資訊,請參閱說明網頁。

龍駒 ERROR..請各位幫幫我..急!!!!!!!!!!!

今天再更新龍駒的時候.更新到一半他說..0.0.0.3error-previous patch file doesn't exist..

[img]http://hk.geocities.com/blook721/456.bmp[/img]

然後就停在那了..

[img]http://hk.geocities.com/blook721/123.bmp[/img]

請問這要怎麼解決呢..

1 個解答

評分
  • 匿名使用者
    1 0 年前
    最佳解答

    error-previous patch file doesn't exist..

    錯誤-先前的更新檔並不存在

    這應該是官方的問題吧!!

    要是你重新開機後在試一次還是無法更新

    你可以去它的問題回報中心回報你的問題

    客服人員應該會幫你解決問題

    問題回報中心:https://v1.runup.com.tw/service/

還有問題?馬上發問,尋求解答。