韋聞 發問時間: 汽車與交通維修 · 1 0 年前

Dio 50cc 好像縮缸了 麻煩各位看一下(急)

我的問題:

我昨天凌晨和叔叔出去 在回程的路上有稍微上波的路段 發現機車有點沒力就稍微加速 結果就熄火了我就把機車牽到旁邊嘗試發動看看可是沒辦法發動 我叔叔騎在我前面因為他沒看到我跟上去就回頭找我 我就跟他說 機車沒辦法發動 叔叔就發動看看 一樣發不動我就跟他說我好像有一段時間沒有加二行程(機油)因為本人我對機車沒什麼研究 所以不清楚二行程是不是機油 他就把腳放在我車後 把我推到附近加油站 買二行程加了一點點到油箱裡面 等機車冷卻後發動 發動過程中有快要發動的聲音 可是還是沒有成功發動 他就把我推到三重(我家)

到了今天我想說發動看看可不可以 一樣是沒辦法發動 我就打開車箱加了3分之1的二行程 在發動看看 在發動過程中感覺上快要發動的聲音比凌晨的時候還要更多 可是還是沒有成功 而且今天我發動機車發到最後會沒力因為怕再發動機車會更嚴重就不敢發動了 我就把機車牽到車行 發現今天星期日車行沒開

1.像我這樣子 會是縮缸嗎?

2.如果真的縮缸修理費用大概多少?

3為什麼我發動到最後會沒力? 跟叔叔在加油站的時候發動就不會沒力

4.因為我之前有出過車禍 所以沒辦法踩發 因為踩發的那一跟 沒辦法動

5.我的車 里程數差不多37500上下

請各位到訴我一下 謝謝

4 個解答

評分
  • 最佳解答

    !如果我是你會先換火星塞新的!在發動看看!如果還是發不動話!代表傳動有問題囉!給機車行換汽缸話!它會說公司原廠的大約1500~1800都有還要加工資大約2500~3000!介意你去機車材料行買!一顆才800元!你跟它說福廠的!不要原廠的!兩者雖然有差別!但是!汽缸還很耐超的!在給機車行裝一裝也才800~1500可以!這樣對你來說可以省很多錢!以你愛車來講用手發動...那不可能事太難了!2行程機車沒辦法像4行程機車一樣可以手發動好幾年!dio又算你大翻修過後!不到幾天又要改用腳踩發動!介意你還是把腳踩發動的先修好看看在發動!也會比較好發動多了!脫缸來講不排除這個問題!踩發的那一跟 沒辦法動!我想你踩發的那一跟 沒辦法動的齒輪跟傳動的齒輪卡住了!最好拔下來看一下比較安全!我沒猜測錯話!你愛車齒輪都磨爛了!

  • 1 0 年前

    1.像我這樣子 會是縮缸嗎?

    有可能,但你的機油燈都沒亮嗎? 還是你改過全組..機油泵拔掉了? 基本上如果原廠車都沒動過,應該是機油泵掛了~導致縮缸...你換了新汽缸也沒用

    檢查你的空濾(就裏面有海棉的哪顆..是不是接上化油器哪邊己經破了,沙子跑進去是會縮缸的.

    2.如果真的縮缸修理費用大概多少?

    一般都不便宜,介紹你去我朋友開的店做個仔細的檢查(三重民生街八十號一樓)店名叫千田,老板會很仔細幫你檢查車子,,並且向您說明怎樣顧車子.,收費一般如果是搪缸大概一千多至二千,,換的話,,還有分原廠和副廠(你看不出來)但可以叫價至三千左右~~(但我朋友哪很便宜..嘿..幫它打個小廣告)

    3.為什麼我發動到最後會沒力? 跟叔叔在加油站的時候發動就不會沒力:

    原廠汽缸+新電瓶頂多連續二分鍾.如果你有搪過剛或改過缸...電池又不是新的...,一定會沒力...在加油站的時候發動就不會沒力--->同上位仁兄講的,,己經沒有壓縮了~~所以可以很有力.,,但發不起來

    4.因為我之前有出過車禍 所以沒辦法踩發 因為踩發的那一跟 沒辦法動

    去殺肉廠買一個就的回來鎖上去就ok了~~大概二百塊~

    5.我的車 里程數差不多37500上下

    基本上不是看你總里程是多少~是看你這顆汽缸騎多少? 原廠缸只要上述的機油泵和空濾和火星塞正常..騎個二萬都可以.,重點是要記得加機油..不要加中油..去精品店隋便買個有牌子的就很好用了

    至於費用光搪缸應該二千以內~~包含一些配件(大多車行都不會換),如果是其它東西導致~建議換掉~

  • 1 0 年前

    1.像我這樣子 會是縮缸嗎?

    可能性很大、你都沒加機油潤滑!

    2.如果真的縮缸修理費用大概多少?

    車行叫才料 Dio原廠汽缸 1000 ~ 1300 以內!不加安裝!

    修理交車完工價 2000 ~ 2200 以內!超過就太黑了!

    3為什麼我發動到最後會沒力? 跟叔叔在加油站的時候發動就不會沒力

    沒電了!你都是用電發、踩發的也壞了!

    一直用電發當然會沒電 沒力!

    4.因為我之前有出過車禍 所以沒辦法踩發 因為踩發的那一跟 沒辦法動

    沒辦法踩發!

    修理 Dio 踩發 很簡單起動齒輪分解下來 清一清在裝回去就好 工資 100 ~ 200元!看車行啦! 我們店裡是不收錢的 因為很簡單 5分鐘就好!

    5.我的車 里程數差不多37500上下

    里程 不是問題!只要有正常保養維修都可以騎很久!

    參考資料: 自己 改裝店
  • ?
    Lv 7
    1 0 年前

    1.像我這樣子 會是縮缸嗎?

    星爺最愛"縮"

    2.如果真的縮缸修理費用大概多少?

    2XXX

    3為什麼我發動到最後會沒力? 跟叔叔在加油站的時候發動就不會沒力

    因為已經嚴重漏氣壓縮不足

    4.因為我之前有出過車禍 所以沒辦法踩發 因為踩發的那一跟 沒辦法動

    那個沒差

    5.我的車 里程數差不多37500上下

    如果有正常加二行程機油~騎10萬也不會壞

    PS.DIO可以考慮報廢回收領獎金換新車了

還有問題?馬上發問,尋求解答。