SnesPSP_TYL 0.4.2me執行出現錯誤

我執行SnesPSP_TYL 0.4.2me就出現80020148的錯誤訊息!!
我用的系統軟件是 5.50 GEN-D3
要怎樣調整才能用PSP玩超任??
還是有其他模擬器??
更新: 可是我可以正常玩PSP的遊戲!!
就是模擬器不能執行
所以想說是不是5.50 GEN-D3版
和模擬器互冲!!
更新 2: 插件去哪裡關掉!!
1 個解答 1