請問MOTO DEFY+(ME525) ROOT的問題

請問一下,Moto DEFT+(非 DEFY) 要如何ROOT,目前的版本為2.3.6。

PS.聽說升到2.3.6就沒辦法ROOT了嗎?@@

2 個解答

評分
  • 9 年前
    最佳解答

    目前能root的版本就是2.3.7...但是我建議你....這樣就夠了..別root...

    因為我也是刷2.3.7的....有很多地方需要日後去調整的的...蠻麻煩的...

    我也沒那麼多的時間去搞這個....2.3.6就夠用了...

    2012-03-03 14:01:43 補充:

    我的2.3.7裡面居然沒有中文輸入法= =+...

    還要另外下載...痛苦的是..每重開一次機...就要先進入選單開啟一次中文輸入法...

    才能使用...

    參考資料: 我是買defy mb525
  • 匿名使用者
    6 年前
還有問題?馬上發問,尋求解答。