FOXY 藍燈無法用...

小弟 程式 1.9.1.0版的

不久之前 使用通通都OK

但 昨天想使用 卻發現無法用了

移除 重灌(小弟 以前有留一個能用的丟隨身碟)

罩網路上說的 砍 隱藏黨 換某個程式

甚至 抓所謂2.1.5版

通通都不行 請問 是否 FOXY 都不能用了嗎

如能 拜託 心得分享

1 個解答

評分
  • 6 年前
    最佳解答

    痾 我記得好像開foxy

    要放著給他跑一下

    不要理他

    他過段時間會好

    另外 你可以試看看裡面搜尋下載

    看有沒有反應

    如果有 那就還可以用 只是圖示問題

還有問題?馬上發問,尋求解答。