請問minecraft的realm能不能換版本?如果要玩1.11.2以下的地圖時要怎麼辦?

1 個解答

評分
還有問題?馬上發問,尋求解答。