我的手機是安卓7.1.2 APK軟體要求5.0.1以上 空間2G 我都夠 允許未知來源也開了 藍光過濾器我沒 但還是與裝置不相容 ?

1 個解答

評分
  • 匿名使用者
    1 個月前

    不相容就表示不適用在此裝置上

    一般要另找符合的版本進行下載

    如果都無則只能向該APP反應並提供裝置資訊

    請他們的開發商或工程師等提供合適版本

    • 登入以對解答發表意見
還有問題?馬上發問,尋求解答。