我的手機是sony的老舊機子,安卓版本是4.3,最近我玩的遊戲 神魔之塔說需要最低版本4.4才能用,那我應該怎麼更新安卓版本呢?(到更新中心他一直顯示已經是最新版本了)?

1 個解答

評分
  • 匿名使用者
    8 個月前
    最佳解答

    您只能綁遊戲更換符合手機遊玩

    不然另一種不太穩定且要自行去查刷機

還有問題?馬上發問,尋求解答。